L'actualité ...

CMS Made Simple™ 1.11.6

Le 19/04/2013   

Nouvelle version 1.11.6
la configuration minimale requise est la version PHP 5.2.4 Recommandé PHP 5.3.x
- Correction de la V 1.11.5
- Modifications: CSS 'Simplex: Layout' et 'Simplex: Mobile' + /uploads/simplex/js/functions.js et functions.min.js (Simplex_Layout.css et Simplex_Mobile.css sont à la racine de l'archive)
Lire le changelog

Télécharger la version FR sur Ressources pour CMS Madesimple™ Francisées
Retour